Вернуться   MazdaTrace.Ru - форум автомобилей Mazda > Технический Форум > Тюнинг, стайлинг и доп. оборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 18.03.2012, 15:32   #1
Новичок
 
Аватар для Анастасия Цыганкова
 
Регистрация: 07.01.2010
Сообщений: 88
Отправить сообщение для Анастасия Цыганкова с помощью ICQ
По умолчанию

В FAQ-ке копался не нашел.
Не включается кондиционер, нажимаешь кнопку А/С на климат контроле - на индикаторе не появляется надпись А/С ну и кондиционер не включается. Раньше при такой же операции появлялась надпись А/С, включался вентилятор и кондиционер начинал холодить. По обогреву проблем нет - контроль работает. Может у кого нибудь такое было, где искать проблему?

Анастасия Цыганкова вне форума   Ответить с цитированием
Старый 05.05.2012, 20:53   #2
Новичок
 
Регистрация: 11.03.2010
Сообщений: 84
Отправить сообщение для Alexey Zoom с помощью ICQ
По умолчанию

при температуре ниже -5 градусов срабатывает блокировка.
Alexey Zoom вне форума   Ответить с цитированием
Старый 30.08.2012, 17:41   #3
Новичок
 
Аватар для AnjutA
 
Регистрация: 21.06.2009
Сообщений: 71
Отправить сообщение для AnjutA с помощью ICQ
По умолчанию

Так вроде, при отрицательной температуре, и не должен включаться. Я раз в месяц включаю в тёплом боксе, зимой, для смазки. Или я что-то не догоняю?
AnjutA вне форума   Ответить с цитированием
Старый 26.09.2012, 11:00   #4
Новичок
 
Аватар для Инна Березовская
 
Регистрация: 27.01.2010
Сообщений: 86
По умолчанию

Лет 10 эксплуатирую эту мазду - зимой всегда можно было включить кондиционер (хоть -5, хоть -30). В теплом гараже также пытался включить - не работает.
Инна Березовская вне форума   Ответить с цитированием
Старый 27.09.2012, 12:42   #5
Новичок
 
Аватар для Эльмира Алиева
 
Регистрация: 22.02.2010
Сообщений: 72
По умолчанию

Проверь давление фреона - возможно, что где-то появилась негерметичность и он ушел
Эльмира Алиева вне форума   Ответить с цитированием
Старый 04.11.2012, 03:11   #6
Новичок
 
Аватар для Юлия Унтила
 
Регистрация: 11.10.2009
Сообщений: 82
Отправить сообщение для Юлия Унтила с помощью ICQ
По умолчанию

Цитата:
Проверь давление фреона - возможно, что где-то появилась негерметичность и он ушел
у меня то же самое. давление есть, проверял. при нажатии кнопки на панели управления климатом, кроме индикации на дисплее ничего не меняется, обороты те же, дует так же...подскажите, куда копать?
Юлия Унтила вне форума   Ответить с цитированием
Старый 28.11.2012, 23:18   #7
Новичок
 
Регистрация: 16.07.2009
Сообщений: 83
Отправить сообщение для Виталька Белый с помощью ICQ
По умолчанию

Когда уходит фреон из системы происходит блокировка на включение компрессора кондиционера. Индикация на панели климата меняется, т.е. по индикации все вроде бы как работает. Оказалось низкое давление хлодогента в системе. А это скорее похоже на блок по низкой температуре. Возможно какой то датчик температуры (салонный или под капотом) решил пошалить.
Кстати есть еще блокировка по высокому давлению в системе. Правда не знаю как это увязать к данной проблеме.
P.S. Если ушел фреон из системы, то определить это место можно по наличию маслянных следов в районе утечки. Только не знаю как отдефектовать компрессор кодея
Виталька Белый вне форума   Ответить с цитированием
Старый 20.12.2012, 22:38   #8
Новичок
 
Регистрация: 13.06.2009
Сообщений: 68
Отправить сообщение для Аня Трофимова с помощью ICQ
По умолчанию

Всем привет у меня проблема включаю климат индикатор показывает на панели что включился а холода нет как так
давление есть проверял
Аня Трофимова вне форума   Ответить с цитированием
Старый 15.02.2013, 08:14   #9
Новичок
 
Аватар для Виталя Батура
 
Регистрация: 10.03.2010
Адрес: Кудымкар
Сообщений: 100
По умолчанию

если чувствуете что мотор нагрузился(включился компрессор), включился вентилятор, то остается думать только на кран печки или его привод
Виталя Батура вне форума   Ответить с цитированием
Старый 26.03.2013, 01:51   #10
Новичок
 
Регистрация: 26.01.2010
Сообщений: 87
По умолчанию

Цитата:
Всем привет у меня проблема включаю климат индикатор показывает на панели что включился а холода нет как так
давление есть проверял
салонный фильтр может быть забит, вот и не идет воздух.
Muscle Museum вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Не работает кондиционер globalmoney Ходовая часть 6 20.02.2014 02:55
Кондиционер wwwebbb Гарантийное и сервисное обслуживание 19 29.01.2014 04:17
Кондиционер Илья Потехин Гарантийное и сервисное обслуживание 6 21.01.2014 21:52
Кондиционер и др.... Алёна Терещенко Электрооборудование 12 16.01.2014 11:31
Про кондиционер подскажите... olgerdviz Электрооборудование 9 29.10.2013 07:26


Текущее время: 19:16. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot