Вернуться   MazdaTrace.Ru - форум автомобилей Mazda > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 19.05.2012, 17:10   #1
Новичок
 
Регистрация: 13.05.2009
Сообщений: 88
По умолчанию

сел аком, собственно 1, 5 месяца назад купил -TITAN siler euro, 61 А/ч, ...дата выпуска на нем-09.09.машина стояла 4 дня, надо думаю прогреть, завелась нормально, поработала минут 10, заглушил.На следующий день в Новорос ехать, завожу а.....вообще 0 эмоций..Что делать-тащу аккумулятор на ближайшую сто на зарядку, померяли плотность, не скажу точно сколько в цифрах было, не очень я разбираюсь в этом, но плотность сама низкая была, хотя аком в пользовании 1, 5 мес..зарядили не до конца т.к сто закрывалась, поставил, завелась с третьего оборота, проехал немного, короче на сл.утро снова незавод, опять сто, опять заряжаем...завелась!!на сервисе сказали клеммы на ночь отсоединить и к ним утлибо батарея г..., либо что то с него электричество сосет, ребята кто знает что это за хрень? капелла 89 год, GD, cедан.ЗЫ:до этого бывало иногда как то лениво стартер крутился по утрам как будто зарядки не хватает, но заводилась всегда.

Дина вне форума   Ответить с цитированием
Старый 25.08.2012, 21:25   #2
Новичок
 
Аватар для Елена Гейкова
 
Регистрация: 22.11.2009
Сообщений: 79
Отправить сообщение для Елена Гейкова с помощью ICQ
По умолчанию

в факе есть тема, вот одна из них Мертвый АКБ или куда уходит ток...
Елена Гейкова вне форума   Ответить с цитированием
Старый 16.10.2012, 10:32   #3
Новичок
 
Аватар для Userscunc
 
Регистрация: 12.12.2009
Сообщений: 93
По умолчанию

Ябы первым делом пошел к продавцу- может батарея гумно и коротит внутри ...
Userscunc вне форума   Ответить с цитированием
Старый 19.03.2013, 20:27   #4
Новичок
 
Регистрация: 09.07.2009
Сообщений: 88
Отправить сообщение для Nikopol с помощью ICQ
По умолчанию

У меня на 323 стоит титан 61. Так он капеллу завести вообще не может!!! АКБ этот слабенький, на такие машины если брать слабой фирмы то с на 30% больше чем надо. Если был той же ёмкости бош, варта, ... проблем бы не было. А заряжать надо не ночь, не две. А пока по нормам написанным в руководстве к заряднику пауза в режимах не станет.
Nikopol вне форума   Ответить с цитированием
Старый 25.03.2013, 08:21   #5
Новичок
 
Аватар для Гузель Галлямова
 
Регистрация: 23.04.2010
Сообщений: 88
Отправить сообщение для Гузель Галлямова с помощью ICQ
По умолчанию

я теперь тоже думаю может слабенький этот для нее, блин продавец тогда на уши присел когда покупал..куплю нормальный или обменяю если проблема в акоме окажется,
Гузель Галлямова вне форума   Ответить с цитированием
Старый 23.07.2013, 00:41   #6
Новичок
 
Аватар для Славутич
 
Регистрация: 05.12.2009
Адрес: Красновишерск
Сообщений: 80
Отправить сообщение для Славутич с помощью ICQ
По умолчанию

ездил на сто, оказалось что потребление с акума, когда все выключено и машина тоже-1, 7А !проверили главный предохранитель MAIN, он на 80А, так вот он был замкнут постоянно т.е видимо бывший хозяин не стал заморачиваться с его заменой (это правда такой гемор, он двумя болтиками крепится в блоке предохранителей и видимо япы не расчитывали что его когда нибудь будут менять)а тупо замкнул его .Купил новый за 150 рэ, поставили и сейчас когда машина и все в ней выключено потребление 0, 3 в общем почти норма
__________________
Общество вертится вокруг себя, как собака, пытающаяся поймать свой хвост, но эта видимость движения не есть развитие
Славутич вне форума   Ответить с цитированием
Старый 26.11.2013, 16:46   #7
Новичок
 
Аватар для MegaLamer
 
Регистрация: 23.08.2009
Сообщений: 86
Отправить сообщение для MegaLamer с помощью ICQ
По умолчанию

Мои поздравления! У меня кстати тоже был при покупке жучком из медной проволки закреплён основной. Так я в первый же день купил его, подобрал такой же от хундая. А 0.3 означает чаще всего что магнитола подключена так: красный и жёлтый замотаны вместе, хотя должны быть подключены по инструкции.
MegaLamer вне форума   Ответить с цитированием
Старый 21.12.2013, 23:23   #8
Новичок
 
Аватар для Delivery
 
Регистрация: 17.11.2009
Сообщений: 102
По умолчанию

магнитола подключена другая, родной кассетник снял сразу после покупки машины, так подключили что работает она всегда-включено зажигание или нет без разницы, посмотрю как дальше будет если что подключим по инструкции
Delivery вне форума   Ответить с цитированием
Старый 26.12.2013, 22:02   #9
Новичок
 
Регистрация: 29.12.2009
Сообщений: 78
Отправить сообщение для Sheriff с помощью ICQ
По умолчанию

0, 3 - это тоже очень много!
М.б. имелось ввиду 0, 03? ! Вот такое было бы нормально с сигналкой. Типа 30мА потребление...
Sheriff вне форума   Ответить с цитированием
Старый 26.01.2014, 14:36   #10
Новичок
 
Аватар для svaserg
 
Регистрация: 22.09.2009
Сообщений: 72
Отправить сообщение для svaserg с помощью ICQ
По умолчанию

да 0, 03 )
svaserg вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 04:44. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot