Вернуться   MazdaTrace.Ru - форум автомобилей Mazda > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 26.03.2012, 21:20   #1
Новичок
 
Регистрация: 28.09.2009
Адрес: ТаркоСале
Сообщений: 77
По умолчанию

Всем доброго времени суток! Надеюсь на вашу помощь (поиском искал, похожие темы есть но не совсем то)!!!
И так немного истории. Пару месяцев назад накрылся в двигатель, машинка имеет двигатель 2.0л FS 140 л.с. и АКПП да к тому же полно приводная. Итак машинка была отбуксирована на тросе в сервис и оставлена на починку. Заказанный новый двигатель на конец то пришел и я довольный оттащил его в сервис (но похоже он оказался 170 сильный, но мастера сказали что поставят его без проблем, что и было сделано). И вот я довольный в субботу примчался забирать свою машинку в сервис. Довольный забрал ее, работала надо сказать как часики, и с улыбкой до ушей поехал домой. но не долго длилось мое счастье, проехав от сервиса примерно метров 200 у меня начала мигать надпись HOLD (самое интересное, что буквально перед самым выездом я поинтересовался у мастеров про мигание HOLD, несколько раз такое было, но лечилось простым выключением и заводом авто? на что был получен ответ, что хорошо бы было посмотреть это когда мигает HOLD, и возможно коробка скоро прикажет долго жить) не долго думая я вернулся в сервис. надо сказать что там заметил одну не очень понравившуюся мне вещь, машинка на зад ну совсем не хотела ехать, чтоб тронуться нужно было хорошенько притопить педаль. Немного поразмыслив я принял решение за одно махнуть и коробку. Сегодня привез им коробку, они в течении нескольких часов ее поменяли, и отдали мне мою машинку. И снова улыбающийся до ушей я отправился домой, но опять проехав от сервиса 200 метров у меня снова замигал HOLD!!! вернувшись в сервис предъявил им авто и сказал чтоб чинили! В итоге устранить данную неисправность им так и не удалось. Были заменены все датчики на коробке, ни чего не помогло, диагностический компьютер выдает ошибку "Input speed sensor". Если заглушить и сново завести машинку, то HOLD перестает мигать но до тех пор пока не наберу скорость 40км/ч. при чем до загорания HOLD коробочка переключает передачи так плавно, что их заметно только по тахометру, а при мигающем HOLD переключения жесткие, как будь то машину с улицы пинает какой то здоровяк! Соответственно и просьба помочь разобраться в этой проблеме!!! надеюсь на вашу помощь!

Мария Колесниковаюрова вне форума   Ответить с цитированием
Старый 02.05.2012, 03:55   #2
Новичок
 
Аватар для MegaLamer
 
Регистрация: 23.08.2009
Сообщений: 86
Отправить сообщение для MegaLamer с помощью ICQ
По умолчанию

ничего подсказать не могу..во сколько двигатель и коробка обошлись вместе со всем?
MegaLamer вне форума   Ответить с цитированием
Старый 07.07.2012, 02:35   #3
Новичок
 
Аватар для Pacak
 
Регистрация: 06.10.2009
Сообщений: 88
По умолчанию

Цитата:
ничего подсказать не могу..во сколько двигатель и коробка обошлись вместе со всем?
Движек 29000 + работа 12000
Коробка 15000+ работа и смена масла 7700
Pacak вне форума   Ответить с цитированием
Старый 29.09.2012, 17:08   #4
Новичок
 
Регистрация: 06.03.2010
Сообщений: 75
Отправить сообщение для Илья Бабичев с помощью ICQ
По умолчанию

Код ошибки считать (хотя бы самым простым способом - диодом) и в мануал смотреть первым делом.
Илья Бабичев вне форума   Ответить с цитированием
Старый 11.12.2012, 01:43   #5
Новичок
 
Регистрация: 16.07.2009
Сообщений: 83
Отправить сообщение для Виталька Белый с помощью ICQ
По умолчанию

Цитата:
Код ошибки считать (хотя бы самым простым способом - диодом) и в мануал смотреть первым делом.
Диагностический компьютер выдал "Input Speed Sensor" но, как я уже писал они были поменяны со снятой коробки.
Виталька Белый вне форума   Ответить с цитированием
Старый 22.01.2013, 09:41   #6
Новичок
 
Аватар для st_falcon
 
Регистрация: 08.06.2009
Сообщений: 75
По умолчанию

Цитата:
Диагностический компьютер выдал "Input Speed Sensor" но, как я уже писал они были поменяны со снятой коробки.
Бывает, что когда меняют коробас, обрывают провода к датчикам, а так как обрыв может произойти не на виду, все внешне будет казаться исправным.
У меня было такое - все собрал, начинаю трогаться и в какой то момент сильный пинок и HOLD мигать начинает. Считал ошибки светодиодом и выяснил, что нет сигнала от датчика вращения вала коробки. Стал искать причину и внутри гофры обнаружил обрыв провода, идущего к датчику. Внешне все было замечательно.
st_falcon вне форума   Ответить с цитированием
Старый 06.02.2013, 11:33   #7
Новичок
 
Регистрация: 06.05.2010
Адрес: Вязьма
Сообщений: 75
По умолчанию

Цитата:
Бывает, что когда меняют коробас, обрывают провода к датчикам, а так как обрыв может произойти не на виду, все внешне будет казаться исправным.
У меня было такое - все собрал, начинаю трогаться и в какой то момент сильный пинок и HOLD мигать начинает. Считал ошибки светодиодом и выяснил, что нет сигнала от датчика вращения вала коробки. Стал искать причину и внутри гофры обнаружил обрыв провода, идущего к датчику. Внешне все было замечательно.
У меня HOLD врубается после 40км/ч. до этой скорости могу ехать сколь угодно долго. сегодня ехал в пробке час по МКАДу так вообще красота красота была. Переключается мягенько, причем что на D что на S. А как скорость перевалила за 40 км/ч то сразу загорелся HOLD и пошли рывки при переключении с 1 на 2 и выше 3 нихотит переключаться!
Голо Ва вне форума   Ответить с цитированием
Старый 21.03.2013, 17:29   #8
Новичок
 
Аватар для Серёжа Зубов
 
Регистрация: 12.10.2009
Сообщений: 76
По умолчанию

Цитата:
Пару месяцев назад накрылся в двигатель,
А можно узнать, что конкретно накрылось в двигателе? Так, просто праздный интерес.
Серёжа Зубов вне форума   Ответить с цитированием
Старый 18.04.2013, 10:00   #9
Новичок
 
Аватар для Максим Грушанский
 
Регистрация: 28.04.2010
Сообщений: 74
Отправить сообщение для Максим Грушанский с помощью ICQ
По умолчанию

Цитата:
Диагностический компьютер выдал "Input Speed Sensor" но, как я уже писал они были поменяны со снятой коробки.
Предпполагаю (слабые знания английского) что тебе выдаёт - неисправен датчик скорости. Ты говоришь, что тебе его поставили со снятой коробки - так если он был неисправен, он и продолжает не выдавать сигнал. Если же ты неправильно выразился (я тебя не понял) и датчик тебе поставили с новой контрактной коробки, то не факт, что он рабочий.
Максим Грушанский вне форума   Ответить с цитированием
Старый 11.05.2013, 01:14   #10
Новичок
 
Аватар для Иринка Горчакова
 
Регистрация: 19.01.2010
Сообщений: 70
По умолчанию

- была у меня такая штука...
вернее было так: разгоняется, едет - все нормально... хоть 40 км/ч, хоть 140...
сбрасываю скорость... оттормаживаюся... корбка переключается с 4й на 3ю... и усё... ХОЛД заморгал... остановился, заглушил-завел - норм... проблема прогрессировала...
здесь история в подробностях...

В твоем случае, я бы предположил, дело то вовсе не в коробке... и возможно даже твоя коробка исправна была...
Ищи пользователя или - пообщайся с ними... мож чего и подскажут...
Иринка Горчакова вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Помогите найти реле габаритов VladStan Ходовая часть 19 09.02.2014 04:18
Помогите найти! Outbreak78 Тюнинг, стайлинг и доп. оборудование 19 06.02.2014 18:58
Хрустит шрус. Помогите найти не оригинал Дмитрий Дешевкин Двигатель и его системы 19 19.01.2014 15:31
Помогите найти привод Domias Тюнинг, стайлинг и доп. оборудование 19 24.12.2013 01:36
! помогите найти бр. провода!!! Outbreak78 Общий технический раздел 1 22.07.2013 00:42


Текущее время: 16:19. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot