Вернуться   MazdaTrace.Ru - форум автомобилей Mazda > Технический Форум > Двигатель и его системы

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 06.03.2012, 15:26   #1
Новичок
 
Аватар для Bezyan
 
Регистрация: 17.05.2009
Сообщений: 68
По умолчанию

Народ, привет.
Собрался описать свою траблу наконец.

Не так давно начала проявляться следующая проблема:
при торможении средней интенсивности, почти с любых скоростей, при достижении скорости где то 30-40 км/ч, замедление из плавного превращается в ступенчатое.
Такое впечатление, что я сам "играю" педалью тормоза, приотпуская ее с определенной частотой. Но педаль-то при этом в одном положении...
Эффективность торможения сильно не страдает, но такие тычки напрягают.
С двигателем или, 3*тьфу, коробкой, вроде не связано - обороты при дерганье не плавают.

Эта штука начинает проявляться с прогревом тормозов, минут через 5 - т.е. выехал от дома, постоял на паре светофоров - все, началось.
Прогрессирует с прогревом механизмов, т.е. после вялотекущей пробки и режима "старт-стоп" может проявиться сильнее.

уровень тормозной жидкости в порядке.
В педаль тормоза при этом не отдает.
Руль не бьет.
с работой АБС - не путаю - она работает как надо.

Что может быть?
колодки/кривые диски/клин суппорта?
передние колодки еще не в 0, но тыщ 25-27 наверное им есть.
задние тормоза - барабан, когда там менялись колодки - не знаю.
Год назад были в норме, мастера сказали - еще 40 тыщ проходят

Bezyan вне форума   Ответить с цитированием
Старый 26.03.2012, 11:17   #2
Новичок
 
Аватар для nalivommoms
 
Регистрация: 16.12.2009
Сообщений: 79
По умолчанию

У меня при торможении пока только красная лампочка загорается (!)?? уровень тормозухи в норме
nalivommoms вне форума   Ответить с цитированием
Старый 29.03.2012, 04:28   #3
Новичок
 
Аватар для Оксана Борисенко
 
Регистрация: 13.01.2010
Сообщений: 90
По умолчанию

моряков - у тебя задние диски или барабаны?
На скорости нет биения при торможении?
Оксана Борисенко вне форума   Ответить с цитированием
Старый 22.04.2012, 07:14   #4
Новичок
 
Аватар для Lera23
 
Регистрация: 25.04.2010
Сообщений: 82
Отправить сообщение для Lera23 с помощью ICQ
По умолчанию

Цитата:
Народ, привет.
Что может быть?
колодки/кривые диски/клин суппорта?
передние колодки еще не в 0, но тыщ 25-27 наверное им есть.
задние тормоза - барабан, когда там менялись колодки - не знаю.
Год назад были в норме, мастера сказали - еще 40 тыщ проходят
Думаю, что зад здесь не при чем.
Я бы начал с замены передних колодок (все равно почти отъездили свое), заодно можно будет посмотреть не клинит ли суппорта, не порвался ли пыльник, а также состояние дисков (хотя бы на глаз)
Lera23 вне форума   Ответить с цитированием
Старый 24.05.2012, 01:13   #5
Новичок
 
Аватар для Воронов
 
Регистрация: 08.01.2010
Сообщений: 90
Отправить сообщение для Воронов с помощью ICQ
По умолчанию

Цитата:
У меня при торможении пока только красная лампочка загорается (!)?? уровень тормозухи в норме
И тебе пора колодки менять.
Воронов вне форума   Ответить с цитированием
Старый 15.07.2012, 12:20   #6
Новичок
 
Аватар для KiRover
 
Регистрация: 14.04.2010
Сообщений: 74
По умолчанию

1.Заменить передние колодки, поскольку они уже "на пределе" - могут перегреваться
2.Если биение останется - 1007; копать задние барабаны

Когда мне на девятке меняли суппорта, мастер-ломастер расколол диск железным молотком Заставил менять - поменял на б/у (он какой-то нашел) - и вот так же точно стало...
Новый барабан все исправил
KiRover вне форума   Ответить с цитированием
Старый 06.08.2012, 23:58   #7
Новичок
 
Аватар для MagicPlaying.com
 
Регистрация: 29.09.2009
Сообщений: 80
Отправить сообщение для MagicPlaying.com с помощью ICQ
По умолчанию

Цитата:
моряков - у тебя задние диски или барабаны?
На скорости нет биения при торможении?
задние - барабаны. в посте № 1 это написано, кстати
в том то и дело, что в руль и в педаль не бьет, иначе первым делом грешил бы на диски...
MagicPlaying.com вне форума   Ответить с цитированием
Старый 18.10.2012, 10:06   #8
Новичок
 
Регистрация: 08.08.2009
Сообщений: 86
По умолчанию

Цитата:
Когда мне на девятке меняли суппорта, мастер-ломастер расколол диск железным молотком Заставил менять - поменял на б/у (он какой-то нашел) - и вот так же точно стало...
Новый барабан все исправил
чета я не понял. расколол диск на передке, поменял на БУ, а исправил все новый барабан на задке?? )
Злобный Тип вне форума   Ответить с цитированием
Старый 28.11.2012, 07:15   #9
Новичок
 
Регистрация: 30.08.2009
Сообщений: 86
По умолчанию

Цитата:
задние - барабаны. в посте № 1 это написано, кстати
в том то и дело, что в руль и в педаль не бьет, иначе первым делом грешил бы на диски...
о, горе, мне слепому!! )

Тады я б грешил на выработку задних колодок и барабанов..
Марія Шеремета вне форума   Ответить с цитированием
Старый 21.01.2013, 01:57   #10
Новичок
 
Аватар для aksakal
 
Регистрация: 23.12.2009
Адрес: Балашов
Сообщений: 69
По умолчанию

Цитата:
чета я не понял. расколол диск на передке, поменял на БУ, а исправил все новый барабан на задке?? )
Да не, тьфу, барабан, конечно же ))
Сзади все делали
aksakal вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
непонятки с холостыми GE дв. FS Ксюша Радевич Тюнинг, стайлинг и доп. оборудование 19 10.02.2014 18:17
непонятки с уровнем масла. roman1970 Топливо и эксплуатационные жидкости 2 09.12.2013 13:23


Текущее время: 11:21. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot